Unicyclist Community

home gallery forums webmail links map donate
Go Back   Unicyclist Community > In Your Language > Deutsches Einradforum

Reply
 
Thread Tools Search this Thread Rate Thread Display Modes
Old 2010-02-25, 06:19 PM   #1
From the Woods
reads trails rather than books
 
From the Woods's Avatar
 
Join Date: May 2009
Location: Österreich
Age: 28
Posts: 1,306
Frage zu neuen Reifen

Ich hab' ja jetzt mein neues Uni und bin auch schon eine kleine Tour damit gefahren, aber ich habe jetzt ein Problem. Es scheint so als würde sich das Uni extrem auf die rechte Seite lehnen, was es natürlich extrem schwer zu fahren macht und auch nicht unbedingt angenehm für die linke Seite des Rückens ist. Ich glaube mich erinnern zu können, dass ich so ein Problem am Anfang auch mit meinem 24er gehabt habe. Das Frame habe ich jetzt noch nicht auf Symmetrie kontrolliert, aber ich gehe davon aus, dass Roland beim Zusammenbau schon aufgefallen wäre, wenn da was nicht gepasst hätte. Kann es sein, dass das durch den neuen Reifen ausgelöst wird? Also extrem ist es natürlich wenn sich die Straße zu einer Seite neigt, aber eben auch nur nach rechts, nach links habe ich das Problem nicht, auch wenn die Straße nach links abschüssig ist. Hat irgendjemand dahingehend Erfahrungen?
__________________
Beschleunigungen werden in m/s^2 gemessen. m^2/s gibt vielleicht die Arbeitsgeschwindigkeit eines Fließenlegers an, aber sicher keine Beschleunigung. (Yeti)
From the Woods is offline   Reply With Quote
Old 2010-02-25, 07:12 PM   #2
Smilymarco
just call me similymarco
 
Smilymarco's Avatar
 
Join Date: Jun 2003
Location: Thalmässing, Bavaria, Germany
Age: 26
Posts: 3,381
Send a message via ICQ to Smilymarco Send a message via MSN to Smilymarco
Hast mal geschaut ob der Reifen gescheit in der Felge drin sitzt?
Ansonsten... is dein Sattel gerade? Da kanns auch herkommen.
__________________
Riding for Triton
Sponsored by HARTKOR FAKKER
Supported by Municycle.com
Protected by Better for your body
Smilymarco is offline   Reply With Quote
Old 2010-02-25, 07:19 PM   #3
From the Woods
reads trails rather than books
 
From the Woods's Avatar
 
Join Date: May 2009
Location: Österreich
Age: 28
Posts: 1,306
Reifen hab' ich nicht kontrolliert, aber auch da vertraue ich mal pauschal dem Roland, dass er das richtig gemacht hat (ich hab's fast komplett zusammengebaut bekommen) Sattel habe ich heute während der Tour alle 10 Minuten kontrolliert und vertikale und horizontale Position verändert.
__________________
Beschleunigungen werden in m/s^2 gemessen. m^2/s gibt vielleicht die Arbeitsgeschwindigkeit eines Fließenlegers an, aber sicher keine Beschleunigung. (Yeti)
From the Woods is offline   Reply With Quote
Old 2010-02-25, 07:43 PM   #4
Smilymarco
just call me similymarco
 
Smilymarco's Avatar
 
Join Date: Jun 2003
Location: Thalmässing, Bavaria, Germany
Age: 26
Posts: 3,381
Send a message via ICQ to Smilymarco Send a message via MSN to Smilymarco
Dann liegts zumindest schonmal nicht am Sattel

Andere Möglichkeiten wären:
- Schiefe Gabel (Laufrad nicht mittig)
- Schief aufgeschweißtes Sattelrohr (muss ja nur minimal sein)
- Schiefes Laufrad (bei Roland nicht möglich )
oder halt der Reifen einfach schief (vom Gummi her)

Ich würd als allererstes aber mal schaun ob der Reifen gescheit in der Felge sitzt, bevor dir über meine Möglichkeiten den Kopf zerbrichst
__________________
Riding for Triton
Sponsored by HARTKOR FAKKER
Supported by Municycle.com
Protected by Better for your body
Smilymarco is offline   Reply With Quote
Old 2010-02-25, 07:50 PM   #5
From the Woods
reads trails rather than books
 
From the Woods's Avatar
 
Join Date: May 2009
Location: Österreich
Age: 28
Posts: 1,306
Das offensichtliche werde ich morgen einmal begutachten... wenn ich nichts erkennen kann werde ich einfach mal weiterfahren und schauen ob sich das Problem gibt wenn der Reifen etwas abgefahren ist. Trotzdem schonmal danke

Edit: Die Gabel dürfte auch nicht schief sein, weil das Rad kerzengerade mit gleichem Abstand zu allen Seiten läuft.
__________________
Beschleunigungen werden in m/s^2 gemessen. m^2/s gibt vielleicht die Arbeitsgeschwindigkeit eines Fließenlegers an, aber sicher keine Beschleunigung. (Yeti)

Last edited by From the Woods; 2010-02-25 at 07:52 PM.
From the Woods is offline   Reply With Quote
Old 2010-02-25, 08:07 PM   #6
chris216
bergeliebender Flachlandfahrer
 
chris216's Avatar
 
Join Date: Mar 2008
Location: Berlin
Age: 50
Posts: 2,204
Quote:
Originally Posted by From the Woods View Post
Reifen hab' ich nicht kontrolliert, aber auch da vertraue ich mal pauschal dem Roland, dass er das richtig gemacht hat
Vertrauen ist gut, ...

Die Probleme kenne ich. Das 24''-Nimbus-Muni meiner Frau hatte das gleiche Phänomen. Mit dem Resultat, dass es zurück zu Roland ging. Da wurde soweit ich es noch weiss, von Roland getestet und leider bestätigt. Ich glaube er schickte dann ein neues und dann gings.
Dies ist natürlich die schlechteste Variante.
1. Versuche einmal bei Quergefälle zu fahren und zwar vor und zurück.
2. Den Sattel und 180° drehen. Aber Vorsicht nicht die Kurbel los treten !!! Auch hier der Test mit Quergefälle.
3. Völlig entkrampft sitzen, nicht dass es die Anspannung mit verzogenem Rücken ist. Was völlig normal wäre bei so viel Freude über das neue Spielzeug
4. Den Reifen in die andere Fahrtrichtung montieren.

Das alles immer nur eins nach dem anderen und alles möglichst protokollieren, damit man sich sicher ist, dass es nicht vorher doch andersrum war.

Viel Erfolg
__________________
...Mut-Kondition-Kraft...
chris216 is offline   Reply With Quote
Old 2010-02-25, 08:14 PM   #7
From the Woods
reads trails rather than books
 
From the Woods's Avatar
 
Join Date: May 2009
Location: Österreich
Age: 28
Posts: 1,306
Danke für die Tipps. Ich werde wohl wirklich alles durchprobieren müssen, wobei ich trotzdem immer noch hoffe, dass es an mir liegt
__________________
Beschleunigungen werden in m/s^2 gemessen. m^2/s gibt vielleicht die Arbeitsgeschwindigkeit eines Fließenlegers an, aber sicher keine Beschleunigung. (Yeti)
From the Woods is offline   Reply With Quote
Old 2010-02-27, 02:33 PM   #8
From the Woods
reads trails rather than books
 
From the Woods's Avatar
 
Join Date: May 2009
Location: Österreich
Age: 28
Posts: 1,306
Ich habe das Uni zerlegt und der Rahmen scheint schon gerade zu sein, zumindest im Vergleich mit meinem 24" Rahmen. Mir ist aber aufgefallen, dass letzterer nicht ganz symmetrisch zu sein scheint, zumindest steht er nicht ruhig auf dem Boden sondern wackelt im Gegensatz zum Neuen. Nachdem ich alles wieder zusammengebaut habe, habe ich noch einmal ganz besonders auf die Neigung des Uni geachtet. Wenn es ganz flach ist scheint alles relativ normal zu sein, und auch ein ganz aufrechtes Sitzen ohne Halten des Sattels scheint die Lage zu verbessern. Ich habe auch einmal den Sattel umgedreht und bin sozusagen Rückwärts gefahren. Interessanterweise hat sich da das Einrad weniger geneigt (zumindest schon einmal nicht so stark auf die rechte Seite, wie zuvor auf die linke), ja es schien sogar besser zu fahren zu sein und das gegen die Laufrichtung des Rades - kann mir das mal einer erklären?

Ich bin jetzt vorerst einmal zu dem Schluss gekommen, dass es wahrscheinlich an mir liegt. Vielleicht ist ja auch mein 24" Rahmen etwas schief und ich habe mir so eine Sitzposition angewöhnt die jetzt mit geradem Rahmen nicht mehr passt. Außerdem hat der neue Gazza noch ein sehr "flaches" Profil (also die Stollen an den Seiten sind noch relativ groß, weil noch nicht abgefahren, und dadurch wirken sich Neigungen der Straße stärker aus). Enge Kurven ab 90° kann ich im hohen Gang auch nur sehr schwer fahren und auch im niedrigen Gang ist es nicht so einfach.

Ich werde das jetzt weiter beobachten, aber wie gesagt glaube ich mittlerweile am ehesten, dass die Schieflage einfach eine Kombination aus schwächeren Muskeln auf der linken Seite des Rückens, der meist nach rechts abfallenden Straßen und dem neuen Reifen ist.
__________________
Beschleunigungen werden in m/s^2 gemessen. m^2/s gibt vielleicht die Arbeitsgeschwindigkeit eines Fließenlegers an, aber sicher keine Beschleunigung. (Yeti)
From the Woods is offline   Reply With Quote
Old 2010-02-27, 05:49 PM   #9
SloMo
Martin
 
SloMo's Avatar
 
Join Date: Jan 2008
Location: Freiberg, Germany
Posts: 1,241
Irgendwie habe ich mit meinem 26er Schlumpf, jetzt wo ich es nach der Winterpause wieder ein paar Meter gefahren bin, ungefähr das gleiche Problem. Jedenfalls zieht das Einrad (insbesondere auf leicht schrägem Untergrund) dermaßen zur Seite, dass ich massiv ins Rudern kommen. An einigen Stellen hatte ich deswegen sogar UPDs.

Die Gegenprobe auf meinem 24er und 20er sagt mir, dass es eher nicht an mir liegt. Dort kann ich auf dem gleichen Untergrund völlig entspannt fahren...

[Kann es irgendwas mit dem Getriebe zu tun haben? Ich würde meinen bei dir, chris216, wäre das Problem auch beim Schlumpf gewesen.]

Ich habe noch nicht alles durchprobiert - auch weil ich etwas faul bin ständig die Konstruktion aus T-Bar und Bremse zu zerlegen. Mangels Drehmomentschlüssel traue ich mich auch nicht an die Lagerschalen ran. Eine gründliche optische Kontrolle sagt mir aber, dass nichts an meinem Einrad schief ist.

Hm, ich glaube ich lasse das mal als Erfahrungsbericht stehen. Ansätze, dem auf die Spur zu kommen, stehen ja schon oben. Ich melde mich wieder, wenn ich irgendwas rauskriege...
SloMo is offline   Reply With Quote
Old 2010-02-27, 08:35 PM   #10
chris216
bergeliebender Flachlandfahrer
 
chris216's Avatar
 
Join Date: Mar 2008
Location: Berlin
Age: 50
Posts: 2,204
Quote:
Originally Posted by SloMo View Post
Ich würde meinen bei dir, chris216, wäre das Problem auch beim Schlumpf gewesen.]
Nee, das war damals mein Marathoneinrad und das 24iger Nimbus-Muni von meiner Frau.
__________________
...Mut-Kondition-Kraft...
chris216 is offline   Reply With Quote
Old 2010-02-27, 10:30 PM   #11
Eiserne Hand
schraubt gerne
 
Join Date: Sep 2009
Location: Lahn
Posts: 104
Ich bin bei meinem QuAx Muni auch in eine Richtung gekippt, allerdings bei weitem nicht so stark wie bei meinem 26er KH.

Ich befürchte, ich und mein KH sind leicht schief.

Last edited by Eiserne Hand; 2010-02-27 at 10:31 PM.
Eiserne Hand is offline   Reply With Quote
Old 2010-02-28, 12:24 AM   #12
surfi
aus Melle
 
surfi's Avatar
 
Join Date: Feb 2008
Location: Melle, bei Osnabrück
Age: 27
Posts: 80
Habe so ein ähnliches, aber viel kleineres "Problem".
Sonst habe ich mich beim Fahren immer mit der rechten Hand am Sattel festgehalten (mit links ging´s genau so gut), aber seitdem ich meine neuen Kurbeln habe geht´s mit rechts nicht mehr so gut und ich wechsel immer automatisch auf links. Voll komisch

Könnte es sein, dass die Kurbeln minimal unterschiedlich weit reingeschraubt sind?
__________________
Besser Einrad als Keinrad

http://www.youtube.com/watch?v=HANjzZgFubs
surfi is offline   Reply With Quote
Old 2010-02-28, 08:51 AM   #13
IPPI
Team MDC
 
IPPI's Avatar
 
Join Date: Mar 2008
Location: Erfurt, Thüringen
Age: 23
Posts: 378
Ich habe auch ein Problem mit einem neuen Reifen, daher starte ich mal kein neuen Thread.

Und zwar fahre ich den 20'' Reifen von Maxxis jetzt seit 2 Wochen und er bekommt an der Seite überall Risse :-o

Ist das normal? Also bisher ist mir das bei meinem Muni mit dem 24'' Reifen nicht passiert.
Liegt das an einem Herstellungsfehler? Oder ist das gar nicht so schlimm?


Vielen Dank schon mal für's Feedback

Paul
IPPI is offline   Reply With Quote
Old 2010-02-28, 09:23 AM   #14
chris216
bergeliebender Flachlandfahrer
 
chris216's Avatar
 
Join Date: Mar 2008
Location: Berlin
Age: 50
Posts: 2,204
Quote:
Originally Posted by IPPI View Post
Und zwar fahre ich den 20'' Reifen von Maxxis jetzt seit 2 Wochen und er bekommt an der Seite überall Risse :-o
alter Reifen, zurückschicken
__________________
...Mut-Kondition-Kraft...
chris216 is offline   Reply With Quote
Old 2010-02-28, 09:39 AM   #15
IPPI
Team MDC
 
IPPI's Avatar
 
Join Date: Mar 2008
Location: Erfurt, Thüringen
Age: 23
Posts: 378
Sicher? An etwas anderem kann es nicht liegen?

Er sieht nicht wirklich porös aus. Also das Gummi ist noch dunkel und die es sind eigentlich immer einzelne Risse.

Ich kann ja mal ein Foto posten:

http://www.abload.de/img/100_3200dfan.jpg
IPPI is offline   Reply With Quote
Reply

Tags
frage, neuen, reifen


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Schrauben an den neuen KH Sätteln Yeti Deutsches Einradforum 38 2014-07-16 11:58 AM
Ein paar Sachen zu verkaufen! buchi Deutsches Einradforum 5 2010-02-20 08:43 PM
Frage zu Alter und Radgröße bei Rennen Apfelkern Deutsches Einradforum 5 2010-01-28 01:11 PM
zerlegbare Pichlergiraffe zu verkaufen SuperZero Deutsches Einradforum 0 2009-11-02 08:54 PM
Erste Bilder der neuen Qu-axe wendino Deutsches Einradforum 6 2003-08-08 08:06 PM


All times are GMT. The time now is 09:48 AM.


Powered by vBulletin®
Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
Copyright © 2001-2013 Gilby
Page generated in 0.12359 seconds with 10 queries