Unicyclist Community

Unicyclist Community (http://www.unicyclist.com/forums/index.php)
-   Deutsches Einradforum (http://www.unicyclist.com/forums/forumdisplay.php?f=26)
-   -   Technische Probleme und Hilfestellung (http://www.unicyclist.com/forums/showthread.php?t=90223)

hugo 2011-08-26 02:56 PM

Technische Probleme und Hilfestellung
 
Habe keinen entsprechenden alten Thread gefunden, also mache ich mal einen auf, wo man über einradbezogene technische Probleme plaudern kann.


Und natürlich habe ich ein Problem:

Im Winter habe ich die gelben QU-AX Magnesium Pedale an mein Muni geschraubt, und jetzt streikt das Linke davon. Etwas schwergängig waren die von Anfang an, aber das ist wohl normal. Ich hatte die Hoffnung, dass sich die Lager mit der Zeit einspielen und sich dann alles ganz leicht dreht.

Links dreht sich das Pedal jetzt aber sehr schwer. Ich habe das Gefühl, dass ich es schon beim Fahren merke, insbesondere bergauf. Es wackelt nicht, es macht keine Geräusche, ich fühle auch keinen unruhigen Lauf. Es dreht sich einfach nur schwer, so als würde Gummi das Pedal abbremsen.

Ich habe Roland schon gefragt, aber sowas hat er nicht nicht gehabt.
Eine Möglichkeit wäre, das Pedal auseinander zu bauen und zu schauen, wo es klemmt.

Dazu habe ich mal die Abdeckschraube aus dem Pedal herausgedreht. Aber wie komme ich dann weiter? Wie bekommt man die Achse aus dem Pedal (und hinterher alles wieder ordentlich zusammen)?

digger 2011-08-26 03:03 PM

Ich kenne es von Pedalen so, dass nach der Abdeckung die Kontermutter auf der Achse sitzt. Und darunter eine weitere "Mutter", die das Gegenstück der äußeren Lagerschale für das Kugellager bildet. Wenn Du die beiden raus schraubst, dann solltest Du die Pedale von der Achse ziehen können. Dabei fallen dann alle Kugeln aus den Lagerschalen.
Viel Spaß beim Wiedereinsetzen - dabei hilft dann Kugellagerfett und ein alter Kuli.

Smilymarco 2011-08-26 03:08 PM

Schau lieber erstmal ob der Gummiring sich evtl. verklemmt hat. Son schwarzes Ding am Anfang der Achse/Pedalkörper wenn man von der Kurbel aus auf das Pedal schaut.

hugo 2011-08-26 03:13 PM

Der Gummiring sieht tadellos aus.

chris216 2011-08-26 06:09 PM

Quote:

Originally Posted by digger (Post 1476079)
...Dabei fallen dann alle Kugeln aus den Lagerschalen. ...

Bei der Demontage über einem Kellerschacht mit einer handbreit Laub und Spinnenweben drin, führt solch eine Aktion zum Totalverlust :rolleyes:

fritzderbastler 2011-08-27 07:29 AM

Nachdem der Deckel abgeschraubt ist, kommt eine Mutter zum Vorschein. Diese kann mit einem Steckschlüssel oder einer Nuß gelöst werden (Achtung... Links- Rechtsgewinde beachten). Danach kann man die Pedalachse aus dem Pedal ziehen ohne das Kugeln herausfallen. Dieses Pedal hat als Außenlager ein geschlossenes Kugellager und als Innenlager ein Gleitlager.

hugo 2011-08-27 07:30 AM

Danke, werde ich heute probieren.

hugo 2011-08-29 07:51 AM

Ich habe das Pedal auseinander geschraubt. Zum Glück habe ich eine 9 mm Nuss gefunden, die dünnwandig genug war, um in den schmalen Spalt zwischen Mutter und Bohrung zu passen.

Das Pedal scheint völlig in Ordnung zu sein. Also muss ich wohl damit leben, dass es etwas schwerer als andere Pedale läuft. Beim Downhill ist es sowieso egal ;)

Danke für die Hilfe.

Eremit 2011-08-29 09:30 PM

Quote:

Originally Posted by fritzderbastler (Post 1476195)
(Achtung... Links- Rechtsgewinde beachten).

Der äußere Konus hat auf beiden Seiten ein normales Rechtsgewinde, oder?

bigstone 2011-08-30 02:56 AM

Nein, Fritz hat schon recht damit. Auf der rechten Pedalseite lässt sich die Schraube nach rechts öffnen.

DirkG 2011-08-31 06:32 PM

Hallo,

bei meinem 20" MUNI hat es beim Fahren leicht, aber hörbar regelmäßig ein Knacken gegeben. Dies war nicht immer da, aber wenn ich ein paar hundert Meter gefahren bin trat es auf. Ich habe das Muni auf den Sattel gestellt und das Rad ohne Last gedreht, das Knacken tritt immer in einer bestimmten Pedalstellung auf. Das Einradl ist sauber, ich konnte keine Beschädigungen entdecken, die Kurbeln sitzen so fest, dass ich mit den Händen daran rütteln kann, ohne dass ich Spiel merke. Ich kann es leider nicht mal lokalisieren, ob es von der rechten oder linken Seite kommt.

Gestern habe ich die Klemmschrauben minimal gelockert, mit dem Effekt, dass das Knacken offensichtlich weg ist. Ich habe nur noch ein ganz dezentes "Knirschen"; nur leise und auch nicht immer, aber wenn, dann ähnlich regelmäßig wie das Knacken.

Hat jemand eine Idee, was das sein könnte?

Danke und Gruß

Dirk

Ach so, falls es wichtig ist, es ist ein QU-AX mit der alten, dicken Vielzahn-Nabe

Yeti 2011-08-31 07:04 PM

Ich tippe auf eine zermatschte Kugel im Lager.

DirkG 2011-08-31 07:27 PM

Kann man die oder das Lager tauschen oder muss dann die Nabe neu werden? Wenn es nur eine Kugel wäre, hieße das ja, ich kann zunächst einmal weiter fahren, richtig?

apflstrudl 2011-08-31 07:39 PM

Die Lager kann man tauschen. Solang das knarzen nicht dauerhaft ist und nur einmal pro umdrehung auftritt würd ich mir da keine Gedanken machen.

akaestle 2011-09-01 05:53 AM

Da hat sicher des Lager was!Kannst ja des Lager erst mal reinigen, dann ists meist wieder okey!


All times are GMT. The time now is 11:16 PM.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright © 2001-2016 Gilby

Page generated in 0.04051 seconds with 8 queries